Dites moi…

Publié le 29 Octobre 2008

… si vous parvenez ou non à laisser un commentaire. Personnellement, quand je vais sur mon blog, (je suis sous firefox) la ligne "laisser un commentaire" s'affiche bien. J'ai fait quelques modifications dans la configuration, tout me semble OK. Je n'arrive pas à comprendre pourquoi certaines n'arrivent plus à poster parce que sur la page qui s'affiche sur leur écran, les "boutons" ont disparu. Mes talents informatiques étant très modestes, je m'arrache les cheveux (enfin, façon de parler…) car je ne sais plus quoi modifier…

Heu… si vous n'arrivez pas à laisser un commentaire, il faut bien sûr passer par contact pour envoyer un mail… sinon, ma requète semble absurde…

http://mamidoo.free.fr/html/gifs/fetes/artifice/artifice_22.gif

Rédigé par venezia

Publié dans #divers

Repost 0
Commenter cet article

Vanessa 01/11/2008 17:52

Je suis sous Firefox également, pas de souci pour moi. Contente de voir que tu es de retour!

venezia 02/11/2008 17:36


Merci à toutes pour vos messages, ça m'a aidée à ccomprendre -heu plus ou moins… - où ça coinçait


prunille 01/11/2008 13:35

super c'est rétabli !!! je suis contente pour toibonne continuation

bluetansy 31/10/2008 12:51

Moi aussi !!! On ne bouge plus ! lol

venezia 31/10/2008 13:57


Il y a des petits lutins informatiques hyper doués qui sont venus bricoler mon blog lol



Pescalune 31/10/2008 11:11

Ne touche plus à rien Venezia :o)))))) Je peux ENFIN laisser un commentaire - quel bonheur !Je vois la ligne "commentaire" partout - en passant direct sur un article par Netvibes ça marche et en arrivant par la page d'accueil ça marche aussi.OUF !Biz

bluetansy 30/10/2008 23:08

Alors moi toujours pareil... depuis la page générale d'accès au blog, pas de problème, je peux ajouter un commentaire...Par contre depuis les différentes pages d'articles non, rien n'apparaît... Donc si je veux faire un commentaire sur un "vieil" article je dois faire défiler les pages...Si j'y vais directement depuis un de tes index ou pas une recherche google...Pas moyen...Je suis sous firefox...le plus récent, je mets à jour quand c'est proposé.

venezia 31/10/2008 10:00


Blue, merci, c'est ce que j'ai fini par comprendre et que j'ai expliqué sur le forum d'aide d'over-blog, j'attends des aides. De meme quand on va directement via "abonnés" sur le blog, on tombe sur
une page sans boutons. Et dans la configuration, je ne trouve pas de possibilités pour modifier ça.


Lippia 30/10/2008 12:42

Coucou Venezia!Très jolies photos!Quand je clique sur le lien que je reçois en tant qu'abonnée il n'y a pas de ligne pour le commentaire mais si je clique sur retour à l'accueil en bas de ton article, une nouvelle page s'affiche avec la barre de commentaire.Lippia :)))

venezia 31/10/2008 10:06


Merci Lippia, c'est le casse tete que j'essaie de résoudre en ce moment.


Catherine 30/10/2008 09:21

Effectivement, il faut revenir sur l'article, sans afficher les commentaires, pour ajouter un commentaire ;  les choses ont l'heur de s'arranger, tu progresses.... mais cela ira trés bien comme cela il me semble, et le navigateur utilisé n'a visiblement pas d'influence sur le problème (je suis sur mozilla firefox). Gros bisous.

venezia 30/10/2008 09:28


Merci à toutes celles qui m'ont laissé un commentaire ou qui m'ont envoyé un mail. J'ai encore rebricolé, j'espère que ça va aller mieux. Pour ajouter un commentaire sur la page des commentaires,
j'ai également modifié. Je souhaite aussi que ça fonctionne mieux.


Hélène H 30/10/2008 08:16

Aujourd'hui je peux ! Je te souhaite donc une excellente journée et j'espère que tu as maîtrisé les caprices d'over-blog.

mely 30/10/2008 08:12

pareil !lol ! foutue informatique !

chabou 30/10/2008 02:15

Comme Malegria, j'ai du aller lire les commentaires, revenir en arrière et re-ouvrir "laisser un commentaire". Là, les boutons se sont affichés. Il y a effectivement deux boutons "laisser un commentaire. Bon courage, ça eut être très irritant, ces petites bêtes là !